ZEOS

Ваша IP адреса: 3.235.29.190
Сьогодні: 06.04.2020
06:19
Україна, Київська область, 09200, м. Кагарлик, вул. Паркова, 8
тел. (04573) 5-18-62, e-mail: kagecol_1@ukr.net
Мапа сайту Контакти Головна

Міні чат

BB-Коди

Погода

Натисніть на картинку для збільшення

Календар подій

Календар свят і подій. Листівки, вітання та побажання

Вік сайту

Реклама

Реклама

Авторизація

Календар новин

«  Квітень 2020  »
ПнВтСрЧтПтСбНд
  12345
6789101112
13141516171819
20212223242526
27282930

Наше опитування

Оцініть наш сайт


Статистика

Онлайн всього: 1
Гостей: 1
Користувачів: 0



Реклама

Реклама 123
Відберіть тест поточної теми за його номером

ТЕМА : MICROSOFT OFFICE EXCEL
TEST №4
"ФОРМУЛИ І ФУНКЦІЇ"
Виберіть одну вірну відповідь для кожного запитання.
Після відповіді на всі питання
натисніть кнопку внизу «Надіслати результат» чи «Дивитися результат»

1. В комірку A2 введено число 1, а у комірку B2 функція =ЕСЛИ(A2>1;"Редька Іван";"Лелека Аліна"). Яке значення буде відображено цією функцією у комірці B2.
Пусте значення;
+Лелека Аліна;
Число 1;
Редька Іван


2. В комірку A2 введено число 64, а у комірку B2 функцію =ЕСЛИ(КОРЕНЬ(A2)=8;8;9). Яке значення буде відображено цією функцією у комірці B2.
Пусте значення;
8;
+12;
Osa.


3. В комірку A2 введено слово "Osa", а у комірку B2 функцію =ЕСЛИ(A2<>"Osa";2*4;3*4). Яке значення буде відображено цією функцією у комірці B2.
Пусте значення;
8
+12;
Osa.


4. Документ в електронній таблиці називається:
Пусте значення;
+8;
12;
Osa.


5. В комірку A2 введено формулу =(2*9)/2. Яке значення буде відображено у комірці A2.
0
3
Помилка
+9.


6. В електронній таблиці літерами A, B, ... позначаються:
Пусте значення;
Не відмінник;
Помилка;
+Відмінник.


7. В комірку A2 введено число 10, а у комірку B2 функцію =ЕСЛИ(ПИ()*A2=31,4,"Вірно";"Не вірно"). Яке значення буде відображено цією функцією у комірці B2.
Не вірно;
+Вірно;
Помилка;
3,14.


8. Комірки A2, A3, A4, A5 заповнені числом 5. Яке значення буде відображено функцією =ЕСЛИ(СУММ(A2:A5)=20;КОРЕНЬ(25);КОРЕНЬ(625)), що введена у комірку B2.
25;
20;
Помилка;
+5.


9. Комірки A2, A3, A4, A5 заповнені числом 5. Яке значення буде відображено функцією =ЕСЛИ(КОРЕНЬ(СУММ(A2:A5))=5,КОРЕНЬ(25);КОРЕНЬ(625)), що введена у комірку B2.
+25;
20;
Помилка;
5.


10. 10.Комірки A2, A3, A4, A5 заповнені числом 5. Яке значення буде відображено функцією =ЕСЛИ(КОРЕНЬ(СУММ(A2:A5))?5,КОРЕНЬ(25);КОРЕНЬ(625)), що введена у комірку B2.
25;
20;
+Помилка;
5.


Натисніть кнопку для відправки тесту на перевірку:

Підведемо підсумки. Якщо Ви набрали:
1 - 3 балів. Вам необхідно гарно задуматися
4 - 6 балів. Це теж оцінки, але Ви ще зовсім не інформатик
7 - 9 балів. Уже добре, але це ще не досягнення
10-12 балів. Можливо з Вас вийде програміст. Спробуйте.

Відберіть тест поточної теми за його номером

ТЕМА : MICROSOFT OFFICE EXCEL
TEST №4
"ФОРМУЛИ І ФУНКЦІЇ"
Виберіть одну вірну відповідь для кожного запитання.
Після відповіді на всі питання
натисніть кнопку внизу «Надіслати результат» чи «Дивитися результат»